Examples: query, "exact match", wildcard*, wild?ard, wild*rd
Fuzzy search: cake~ (finds cakes, bake)
Term boost: "red velvet"^4, chocolate^2
Field grouping: tags:(+work -"fun-stuff")
Escaping: Escape characters +-&|!(){}[]^"~*?:\ with \, e.g. \+
Range search: properties.timestamp:[1587729413488 TO *] (inclusive), properties.title:{A TO Z}(excluding A and Z)
Combinations: chocolate AND vanilla, chocolate OR vanilla, (chocolate OR vanilla) NOT "vanilla pudding"
Field search: properties.title:"The Title" AND text
Answered
I'Ve Just Tried Uploading A Few Datasets And They Are Not Being Detected On The Ui.

I've just tried uploading a few datasets and they are not being detected on the UI.

  
  
Posted one year ago
Votes Newest

Answers 6


Can you try to go into 'Settings' -> 'Configuration' and verify that you have 'Show Hidden Projects' enabled

  
  
Posted one year ago

Hi RobustRat47
Is your issue solved ? 🙂

  
  
Posted one year ago

Hi yes all sorted ! 🙂

  
  
Posted one year ago

From SuccessfulKoala55 suggestion

  
  
Posted one year ago

thank you guys 😄 😄

  
  
Posted one year ago

RobustRat47 I think you have to use the latest clearml package for that (1.6.0)

  
  
Posted one year ago
566 Views
6 Answers
one year ago
one year ago
Tags